<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><style class="js_gmg-skins">.blog-group-gizmodo a, .blog-group-gizmodo a:hover, .blog-group-gizmodo a:focus, .blog-group-gizmodo	.sitecolored, .blog-group-gizmodo .sitecolored a {color: #28ADE6;}.blog-group-gizmodo .sitecolored-fill {fill: #28ADE6;}.blog-group-gizmodo	.sitecolored-border {border-color: #28ADE6;}.blog-group-gizmodo	.welcome-wrapper.sitecolored-border:before {border-left-color: #28ADE6!important;}.blog-group-gizmodo	.sitecolored-background, .blog-group-gizmodo	.reply__byline--member {background-color: #28ADE6 !important;}.blog-group-gizmodo .pullquote:before {border-color: #28ADE6;}.blog-group-gizmodo .pullquote:after {border-color: #28ADE6;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #1790c4;}.tbl-site-color {color: #28ADE6 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #28ADE6;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #28ADE6;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #1790c4;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #1790c4;}.reply.anchor:before {background-color: #28ADE6;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #28ADE6 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-939b81d63d9d2d38dd5ca80ed54ed090.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-7b37bccb02563496d4a7ed62e64484b0.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" async defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-1f070257d51cca489cefce0fae99f411.css"><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs" /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>So Why Do Action Movies Make Actresses Fight Like This?</title><!-- favicon and touch icons --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--yCML1MxC--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/fdmagj52rhclnn6dfoig.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--8bO95fLL--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/fdmagj52rhclnn6dfoig.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--yCML1MxC--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/fdmagj52rhclnn6dfoig.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--8bO95fLL--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/fdmagj52rhclnn6dfoig.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="Sploid - All stories" href="http://sploid.gizmodo.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="hmm, interesting, movies, action movies, action, fight scenes, Sploid" /><meta name="news_keywords" content="hmm, interesting, movies, action movies, action, fight scenes, Sploid" /><link rel="canonical" href="http://sploid.gizmodo.com/so-why-do-action-movies-make-actresses-fight-like-this-1790912309" /><meta name="twitter:url" content="http://sploid.gizmodo.com/so-why-do-action-movies-make-actresses-fight-like-this-1790912309" /><meta property="og:title" content="So Why Do Action Movies Make Actresses Fight Like This?" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--Xg0K6RWq--/c_fill,fl_progressive,g_center,h_450,q_80,w_800/s22royoqjif1qlxxxx57.jpg" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--Xg0K6RWq--/c_fill,fl_progressive,g_center,h_450,q_80,w_800/s22royoqjif1qlxxxx57.jpg" /><meta name="author" content="Casey Chan" /><meta property="og:url" content="http://sploid.gizmodo.com/so-why-do-action-movies-make-actresses-fight-like-this-1790912309" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sploid"><meta name="twitter:title" content="So Why Do Action Movies Make Actresses Fight Like This?"><meta property="og:description" content="I’ll admit to being dumb and not noticing this before, but action movies seem to make all actresses do the same move during a fight scene: the between the legs takedown. There’s different variations of it, of course, but the end result is almost always the same, someone ends up in between the action heroine’s legs, and it’s kind of weird how common it happens." /><meta name="description" content="I’ll admit to being dumb and not noticing this before, but action movies seem to make all actresses do the same move during a fight scene: the between the legs takedown. There’s different variations of it, of course, but the end result is almost always the same, someone ends up in between the action heroine’s legs, and it’s kind of weird how common it happens." /><meta name="twitter:description" content="I’ll admit to being dumb and not noticing this before, but action movies seem to make all actresses do the same move during a fight scene: the between the legs takedown. There’s different variations of it, of course, but the end result is almost always the same, someone ends up in between the action heroine’s legs, and it’s kind of weird how common it happens." /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Sploid" /><meta property="fb:app_id" content="36368793975"/>
<script type="text/javascript">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</script></head><body class="sploid blog-group-gizmodo custom-skin permalink en-US f_adx_permalink_text_on f_amazon_matchbuy_on f_amp_comments_on f_amp_fs_on f_amp_use_dap_on f_ampad_viewability_experiment_on f_analyticstracking_on f_change_correlator_300_on f_commerce_image_b_on f_commerce_placement_module_border_on f_commerce_v2_on f_commercesource_on f_constrain_oversize_mobile_ads_on f_curation_force_layout_off f_curation_v2_on f_dap_tables_on f_desktop_permalink_outstream_on f_dfp_desktop_three_on f_dfp_lineitem_actions_on f_dfp_smartwrapper_timeout_2000 f_dfpservice_on f_disable_cleartargeting_on f_disable_index_promotions_on f_disable_splashy_emptiness_on f_dynamic_billboard_on f_ecommerce_blogsales_on f_fbia_commerce_on f_fbia_use_dap_on f_featured_post_more_space_on f_featured_sponsored_ads_on f_fix_safari_iframe_sizing_on f_gmg_footer_on f_gns_on f_goodbye_gawker_sadface_emoji_on f_google_indexing_on f_image_alignment_on f_image_positioning_fix_on f_image_pre_clean_migrate_on f_index_wrapper_on f_jw781_on f_keep_subsequent_insets_on f_link_selection_fix_on f_linkpreview_editor_menu_on f_liveblog_on f_liveblog_scroll_on f_merged_manage_page_on f_moatads_headertag_on f_moatads_promoted_on f_mobile_permalink_native_on f_moderation_on f_nav_svg_test_on f_nested_promotion_bug_on f_new_in_post_on f_new_linkpreview_css_on f_newrelicrum_on f_newsvgpath_on f_nielsen_dcr_on f_offplatformchartbeat_on f_old_analytics_remove_on f_only_taboola_on f_outstream_inview_on f_parsely_on f_pendingmember_on f_permalink_body_mobile_ad_on f_permalink_body_mobile_ad_label_on f_permalink_paragraph_ads_on f_post_completion_on f_preload_rubicon_header_on f_preroll_html_on f_preserve_promotions_iframe_on f_promoted_cleanup_on f_promotion_mobile_on f_qa_live_updates_on f_qa_module_on f_qa_multiple_participants_on f_raven_on f_record_posts_seen_on f_related_module_on f_replyinsets_on f_reset_fdn_on f_rubicon_no_collapse_on f_safeframe_no_collapse_on f_safeframe_timer_check_on f_sidebar_commerce_module_on f_simplereach_expanded_on f_splashy_ad_on f_subscription_first_on f_superhero_collapse_on f_superhero_resize_0 f_taboola_abp_on f_taboola_abp_instream_fifth_on f_taboola_stream_on f_tn8_refresh_defer_on f_tn8_refresh_defer_2_on f_track_adblock_on f_twitter_cleanup_on f_use_dap_on f_userstats_on f_video_inset_toolbar_on f_video_preroll_flag_on f_video_preroll_flag_inversion_on f_video_search_on f_webpack_admodule_zone_none f_welcome_ad_on pe_newlayout" data-timezone-offset="-18000000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-top js_ad-splashy-top"><div id="ad-container-38555600" class="ad-container js_ad-container" data-zone-type="SPLASHYTOP"></div></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink navwrap-mobile--networknav"><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown hide-for-medium-down global-nav--permalink"><div class="topnav"><div class="networknav js_networknav"><ul class="networknav__sitelist"><li class="networknav__search js_networknav__search"><a class="networknav__search-link js_networknav-search-btn" onclick="window.ga('send', 'event', 'Network navigation', 'Search click', 'permalink');"><svg class="svg-icon svg-search"><use xlink:href="#iconset-search" /></svg></a><a href="//gizmodo.com" class=" js_hovernav__trigger networknav__active-blogname" onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', 'highlighed gizmodo');"data-blog-id="487662860" data-blog-group="gizmodo" data-blog-domain="gizmodo.com" data-is-vertical="true">gizmodo</a></li><li class="js_hovernav__trigger" data-blog-id="11" data-blog-group="deadspin" data-blog-domain="deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Deadspin&#39;);" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger hide " data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Gizmodo&#39;);" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger" data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Jalopnik&#39;);" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger" data-blog-id="39" data-blog-group="jezebel" data-blog-domain="jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Jezebel&#39;);" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger" data-blog-id="9" data-blog-group="kotaku" data-blog-domain="kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Kotaku&#39;);" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger" data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Lifehacker&#39;);" href="//lifehacker.com">Lifehacker</a></li></ul><div class="js_hovernav-region networknav__hovernav-wrapper networknav__hovernav--vertical"></div><div class="topnav__search-wrapper topnav__search-wrapper--networknav js_networknav-search-region"></div><div class="networknav__usertools"><div class="js_curation-tool-region"></div><span class="js_notif-wrapper__networknav"></span><div class="js_right-user-bar"></div></div></div><div class="topnav__logostrip"><div class="topnav__logo-wrapper"><div class="topnav__logo"><a href="//sploid.gizmodo.com" class="logo" title="Sploid" data-ga="[Sub navigation, Logo click, js_pageType]"><img src="https://i.kinja-img.com/gawker-media/image/upload/s--XYsthGrf--/c_fit,fl_progressive,h_100,q_80/jrtbxz6qquwx6qf8ilvw.png" alt="" /></a></div></div><div class="topnav__scrollback-tools"><a class="topnav__back-to-top js_scroll-to-top" onclick="window.ga('send', 'event', 'Sub navigation', 'Back to top', &#39;permalink&#39;)"><svg class="svg-icon svg-arrow-top"><use xlink:href="#iconset-arrow-top" /></svg></a></div><div class="section-sponsorship"><div class="ad-unit js_ad-unit ad-section-sponsorship js_ad-section-sponsorship"><div id="ad-container-43552861" class="ad-container js_ad-container" data-zone-type="SECTION_SPONSORSHIP"></div></div></div></div></div><div class="proxima f-dropdown nav-dropdown content notif-menu" id="js_notifications--dropdown" data-dropdown-content><div class="js_spinner notifications-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></div><div class="js_global-user scrollable-container noskimlinks noskimwords"><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav><nav class="js_global-nav-wrap js_top-nav global-nav mobile-nav notransition shown hide-for-large-up"><div class="mobile-nav__networknav"><a href="//gizmodo.com">gizmodo</a></div><div class="mobile-nav__mainstrip"><div class="mobile-nav__mainstrip--logo"><a href="//sploid.gizmodo.com" class="logo" title="Sploid" data-ga="[Sub navigation, Logo click, js_pageType]"><img src="https://i.kinja-img.com/gawker-media/image/upload/s--XYsthGrf--/c_fit,fl_progressive,h_100,q_80/jrtbxz6qquwx6qf8ilvw.png" alt="" /></a></div><div class="mobile-nav__mainstrip--menu js_mobile-nav-menu" data-ga="[Mobile navigation, Navigation Menu Click, permalink]"><div class="mobile-nav__menu"><div class="mobile-nav__hamburger"><span></span><span></span><span></span></div><span class="js_notif-mobile-badge"></span></div></div></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div class="ad-unit js_ad-unit ad-top-banner js_ad-top-banner"><div id="ad-container-49074273" class="ad-container js_ad-container" data-zone-type="TOP_BANNER"></div></div></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="fb-root"></div><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post hentry js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1790912309" id="post_1790912309" data-model="%7B%22id%22%3A1790912309%2C%22isBlip%22%3Afalse%2C%22authorBlogId%22%3A697%2C%22authorId%22%3A%225722017394683918667%22%2C%22defaultBlogId%22%3A487662860%2C%22contentType%22%3A%22Media%22%2C%22sharedPostId%22%3Anull%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1790912309%7D"><header><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="http://sploid.gizmodo.com/so-why-do-action-movies-make-actresses-fight-like-this-1790912309" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">So Why Do Action Movies Make Actresses Fight Like This?</a></h1></header><div class="meta--pe"><div class="meta__avatar js_meta-byline"><a href="//kinja.com/caseychan" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--piXQbPHH--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/183mxcnx46v2cjpg.jpg" /></a></div><div class="meta__text"><div class="meta__byline js_meta-byline author"><a href="//kinja.com/caseychan">Casey Chan</a></div><time class="meta__time updated" datetime="2017-01-06T17:10:00-05:00"><a href="http://sploid.gizmodo.com/so-why-do-action-movies-make-actresses-fight-like-this-1790912309" class="js_entry-link js_publish_time" target="_self" title="1/06/17 5:10pm" >Yesterday 5:10pm</a></time><div class="post-tags-container f-dropdown-ct"><a class="first-tag" href="//sploid.gizmodo.com/tag/hmm" data-urlname="hmm" data-dropdown="taglist" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>hmm</span><svg class="svg-icon svg-chevron chevron--bottom"><use xlink:href="#iconset-chevron-right" /></svg></a><div id="taglist" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li><a href="//sploid.gizmodo.com/tag/interesting" data-urlname="interesting" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">interesting</a></li><li><a href="//sploid.gizmodo.com/tag/movies" data-urlname="movies" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">movies</a></li><li><a href="//sploid.gizmodo.com/tag/action-movies" data-urlname="action-movies" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">action movies</a></li><li><a href="//sploid.gizmodo.com/tag/action" data-urlname="action" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">action</a></li><li><a href="//sploid.gizmodo.com/tag/fight-scenes" data-urlname="fight-scenes" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">fight scenes</a></li></ul></div></div></div></div><div class="meta__right"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="http://sploid.gizmodo.com/so-why-do-action-movies-make-actresses-fight-like-this-1790912309#replies"><svg class="svg-icon giant stroked svg-bubble--giant"><use xlink:href="#iconset-bubble--giant" /></svg><span>864</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Recommend" data-likecount="15" data-analytics-target="starterTop"><svg class="svg-icon giant stroked svg-star--giant"><use xlink:href="#iconset-star--giant" /></svg><span class="js_like_count">15</span></a><div class="meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1790912309" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1790912309" data-starterid="1790912309" data-authorid="5722017394683918667" data-blogid="697" data-sourceblogid="487662860" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-icon--filled svg-star-circle"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="http://sploid.gizmodo.com/so-why-do-action-movies-make-actresses-fight-like-this-1790912309" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Drop down - Go to permalink click');"><svg class="svg-icon svg-link"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1790912309"><svg class="svg-icon giant stroked svg-tools--giant"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header><div class="post-content entry-content js_entry-content ">























































<figure class="js_marquee-assetfigure align--center " >
	<div class="img-wrapper lazy-image lazy-gif">
		<div class="img-permalink-sub-wrapper" style="padding-bottom: 42.5%">
			
		
			<span class="js_lightbox-wrapper lightbox-wrapper">
				<span class="magnifier js_lightbox lightbox hide">
					<svg class="svg-icon svg-zoom-in">
						<use xlink:href="#iconset-zoom-in" />
					</svg>
				</span>
		
					<picture>
						<source class="ls-small-media-source"
						
							data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zBZSLe_k--/s22royoqjif1qlxxxx57.jpg"
						
						media="--small" />
						<source
							data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--vs3UeaN---/c_fit,fl_progressive,q_80,w_636/s22royoqjif1qlxxxx57.gif"
							media="--xlarge" />
						
							<source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--vs3UeaN---/c_fit,fl_progressive,q_80,w_636/s22royoqjif1qlxxxx57.gif" />
						
						
							<img src="https://i.kinja-img.com/gawker-media/image/upload/s--zBZSLe_k--/s22royoqjif1qlxxxx57.jpg"
						
								class="lazyload ls-lazy-image-tag ls-gif"
								data-sizes="auto"
								data-mp4-src="https://i.kinja-img.com/gawker-media/image/upload/s--Y3sZNKJk--/s22royoqjif1qlxxxx57.mp4"
								data-webm-src="https://i.kinja-img.com/gawker-media/image/upload/s--QWU12qQ2--/s22royoqjif1qlxxxx57.webm"
								data-poster-src="https://i.kinja-img.com/gawker-media/image/upload/s--zBZSLe_k--/s22royoqjif1qlxxxx57.jpg"
								
									data-anim-src="https://i.kinja-img.com/gawker-media/image/upload/s--uC0v9OJ1--/c_fit,fl_progressive,q_80,w_320/s22royoqjif1qlxxxx57.gif"
								
								data-chomp-id="s22royoqjif1qlxxxx57"
								data-format="gif"
							/>

					</picture>
			
				</span>
			
			
				<div class="gif-play show-for-small-only">GIF <svg class="svg-icon svg-play"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#iconset-play"></use></svg>
				</div>
				<div class="animationContainer show-for-medium-up">
					<svg width="26" height="12" viewBox="0 0 26 12" version="1.1" xmlns="http://www.w3.org/2000/svg" class="loading-animation loading-animation--small grey">
						<circle cx="4" cy="6" r="3" class="circle-1" />
						<circle cx="4" cy="6" r="3" class="circle-2" />
						<circle cx="13" cy="6" r="3" class="circle-3" />
						<circle cx="22" cy="6" r="3" class="circle-4" />
					</svg>
				</div>
			
		</div>
		
	</div>
</figure>
<p>I’ll admit to being dumb and not noticing this before, but action movies seem to make all actresses do the same move during a fight scene: the between the legs takedown. There’s different variations of it, of course, but the end result is almost always the same, someone ends up in between the action heroine’s legs, and it’s kind of weird how common it happens.</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-26915939" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>






<p>This quick-hitting video from <a href="https://vimeo.com/198209344" target="_blank" rel="noopener">Dominick Nero for Fandor Keyframe</a> shows fight scenes from various movies like <em>Goldeneye, X-Men, Mission Impossible: Rogue Nation</em>, a couple of the <em>Fast and Furious </em>movies, and more and they all include that move. Many of those movies have badass female characters doing badass fight scenes, but it seems like the filmmakers are all leaning on the same unimaginative crutch. It’s probably time to let it go.</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=vimeo-198209344" data-recommend-id="vimeo://198209344" height="450" id="vimeo-198209344" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><!-- core-decorated --></div><div class="post__misc"><div class="author-bio__wrapper"><div class="author-bio__inner"><div class="author-bio author-bio--below-post"><div class="author-bio__headline"><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/caseychan"><strong>Casey Chan</strong></a><span class="author-bio__extra-info"><a href="mailto:cchan@gizmodo.com" title="Email Address" class="author-bio__email author-bio--flair"><svg class="svg-icon svg-mail"><use xlink:href="#iconset-mail" /></svg>cchan@gizmodo.com</a><a class="author-bio__twitter author-bio--flair" title="Twitter Handle" href="https://twitter.com/caseychan" target="_blank"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg>@caseychan</a></span></div><p class="author-bio__bio">Editor, Sploid</p></div></div></div><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>Recommended Stories</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items"><div class="item"><a href="http://sploid.gizmodo.com/why-do-action-scenes-in-movies-suck-1732683809"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 1 of 3]"><span class="image__wrapper lazy-image lazy-gif"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--eMF_fBfc--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/1443725686139788463.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--eMF_fBfc--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/1443725686139788463.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--yR1pQwHd--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/1443725686139788463.gif" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--eMF_fBfc--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/1443725686139788463.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><div class="animationContainer"><div class="loading-animation"><div class="loading-animation__circle loading-animation__circle-1"> </div><div class="loading-animation__circle loading-animation__circle-2"> </div><div class="loading-animation__circle loading-animation__circle-3"> </div><div class="loading-animation__circle loading-animation__circle-4"> </div></div></div></span><div class="headline--wrapper"><h5 class="headline">Why do action scenes in movies suck?</h5></div></a></div><div class="item"><a href="http://sploid.gizmodo.com/video-breaks-down-why-special-effects-in-movies-peaked-1715503010"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 2 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--KPTFE-vQ--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/vch96izsvv0kjhp33aoc.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--KPTFE-vQ--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/vch96izsvv0kjhp33aoc.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--KPTFE-vQ--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/vch96izsvv0kjhp33aoc.png" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--KPTFE-vQ--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/vch96izsvv0kjhp33aoc.png" class="featured-image lazyload" data-sizes="auto" /></picture></span></span><div class="headline--wrapper"><h5 class="headline">Video breaks down why special effects in movies peaked in the 90&apos;s</h5></div></a></div><div class="item"><a href="http://sploid.gizmodo.com/5-beyond-brilliant-action-scenes-in-movies-1782467371"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 3 of 3]"><span class="image__wrapper lazy-image lazy-gif"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ThNqT3Ov--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/xjjkyxhwpnycr7xsots9.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ThNqT3Ov--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/xjjkyxhwpnycr7xsots9.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--3u9MTDCv--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/xjjkyxhwpnycr7xsots9.gif" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--ThNqT3Ov--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/xjjkyxhwpnycr7xsots9.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><div class="animationContainer"><div class="loading-animation"><div class="loading-animation__circle loading-animation__circle-1"> </div><div class="loading-animation__circle loading-animation__circle-2"> </div><div class="loading-animation__circle loading-animation__circle-3"> </div><div class="loading-animation__circle loading-animation__circle-4"> </div></div></div></span><div class="headline--wrapper"><h5 class="headline">5 Beyond Brilliant Action Scenes in Movies</h5></div></a></div></div></div></div></div><div class="js_related-module related-module related-module--commerce related-module--module-border"><div class="module-header js_related-header-region" ><h4>Gear from Kinja Deals</h4><hr /></div><div class="js_related-posts-region"><div class="wrapper"><div class="items"><div class="item" data-id="1786402952" data-position="0"><a href="http://gear.lifehacker.com/which-box-spring-should-i-buy-for-my-casper-according-1786402952"  class="link js_link" data-ga="[Permalink page click, Commerce post click, Position 1 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--UaL6CdRN--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/lvplyhwmyqg1w21d7crl.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--UaL6CdRN--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/lvplyhwmyqg1w21d7crl.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--UaL6CdRN--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/lvplyhwmyqg1w21d7crl.jpg" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--UaL6CdRN--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/lvplyhwmyqg1w21d7crl.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span></span><div class="headline--wrapper"><h5 class="headline">Which Box Spring Should I Buy For My Casper, According to Casper?<em></em></h5></div></a></div><div class="item" data-id="1630606204" data-position="1"><a href="http://gear.lifehacker.com/this-mechanical-keyboard-switch-sampler-is-my-new-favor-1630606204"  class="link js_link" data-ga="[Permalink page click, Commerce post click, Position 2 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--lGQQARTz--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/ojavv07qpsbduxjxkidq.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--lGQQARTz--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/ojavv07qpsbduxjxkidq.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--lGQQARTz--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/ojavv07qpsbduxjxkidq.jpg" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--lGQQARTz--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/ojavv07qpsbduxjxkidq.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span></span><div class="headline--wrapper"><h5 class="headline">This Mechanical Keyboard Switch Sampler Is My New Favorite Desk Toy</h5></div></a></div><div class="item" data-id="1790929303" data-position="2"><a href="http://deals.kinja.com/saturdays-best-deals-hunting-gear-roku-smart-tv-trea-1790929303"  class="link js_link" data-ga="[Permalink page click, Commerce post click, Position 3 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zX0PkxI0--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/kyplzf6ho5y3sardgtto.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zX0PkxI0--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/kyplzf6ho5y3sardgtto.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zX0PkxI0--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/kyplzf6ho5y3sardgtto.jpg" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--zX0PkxI0--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/kyplzf6ho5y3sardgtto.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span></span><div class="headline--wrapper"><h5 class="headline">Saturday&apos;s Best Deals: Hunting Gear, Roku Smart TV, Treadmill, and More</h5></div></a></div></div></div></div></div></div><div class="js_qamodule-settings"></div><div class="post-bottom"><div class="post-bottom__inner"><a name="replies"></a><div class="post-tools-wrapper left" data-forpost="1790912309"><div class="reply-to-post__container"><svg class="svg-icon svg-reply-right"><use xlink:href="#iconset-reply-right" /></svg><a id="js_reply-to-post" href="#" class="reply-to-post hover-icon proxima js_reply-to-post text-small readonly-hide" rel="nofollow" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Reply button click');">Reply</a><span id="js_reply-count" class="reply-count proxima text-small">864</span> replies</div><a href="#" class="reply-to-post--mobile js_reply-to-post readonly-hide" rel="nofollow" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Reply button click');">Leave a reply</a></div><div class="post-tools-wrapper right" data-forpost="1790912309"><div class="fb-like" data-href="http://sploid.gizmodo.com/so-why-do-action-movies-make-actresses-fight-like-this-1790912309" data-ref="post_bottom_fb_like_button" data-layout="button_count" data-width="100" data-show-faces="false"></div></div></div></div></article></div></section><section id="js_discussion-region" class="discussion-region"><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><script type="text/javascript">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</script><script type="text/javascript">(function () {window.kinja = window.kinja || {}; window.kinja.postContentRatings = JSON.parse('[]');}());</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://sploid.gizmodo.com/so-why-do-action-movies-make-actresses-fight-like-this-1790912309","author":{"@type":"Person","name":"Casey Chan"},"headline":"So Why Do Action Movies Make Actresses Fight Like This?","datePublished":"2017-01-06T17:10:00-05:00","mainEntityOfPage":true,"image":{"@list":[{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--5L70aV9h--/c_scale,f_auto,fl_progressive,q_80,w_800/s22royoqjif1qlxxxx57.gif","width":800,"height":339}]},"thumbnailUrl":"https://i.kinja-img.com/gawker-media/image/upload/s--9XRKfI6J--/fdmagj52rhclnn6dfoig.png","dateCreated":"2017-01-06T17:10:00-05:00","articleSection":"sploid.gizmodo.com","creator":["Casey Chan"],"keywords":["hmm","interesting","movies","action movies","action","fight scenes"],"publisher":{"@type":"Organization","name":"sploid.gizmodo.com","logo":{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--wCQxyHxt--/jrtbxz6qquwx6qf8ilvw.png"}}}</script>
		<!-- Begin SimpleReach for sponsored posts -->
		<script>
			__reach_config = {
				pid: '5266d10297b0c95740000003',   // The SimpleReach assigned Publisher ID (pid)
				title: 'So Why Do Action Movies Make Actresses Fight Like This?',  //(remember that they should be escaped, not HTML or URL encoded)
				url: 'http:\/\/sploid.gizmodo.com\/so-why-do-action-movies-make-actresses-fight-like-this-1790912309',
				date: new Date(parseInt('1483740600685', 10)),
				authors: ['caseychan'],
				channels: [],
				tags: ['hmm','interesting','movies','action movies','action','fight scenes'],
				iframe: true,		     // Send event through iframe
				domain: 'sploid.gizmodo.com'
			};
			(function(){
				var s = document.createElement('script');
				s.async = true;
				s.type = 'text/javascript';
				s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
				  (document.getElementsByTagName('head')[0] ||
				   document.getElementsByTagName('body')[0]).appendChild(s);
			})();
		</script>
		<!-- End SimpleReach for sponsored posts -->
		<div id="analytics-permalink-view" style="display: none;" data-analytics-api-root-url="//kinja.com/api/analytics/" data-post-id="1790912309" data-blog-id="487662860" data-author-id="5722017394683918667" data-tags="hmm,interesting,movies,actionmovies,action,fightscenes"></div></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="http://io9.gizmodo.com/why-the-rogue-one-trailers-most-iconic-shot-never-appea-1790910745" data-ga="[Trending module click, position 1, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--shiTqWO2--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/oc4dymuj4efdgaameoc1.jpg')" role="img" aria-label="Why the &lt;i&gt;Rogue One &lt;/i&gt;Trailer&amp;#39;s Most Iconic Shot Never Appeared in the Movie&lt;em&gt;&lt;/em&gt;" alt="Why the &lt;i&gt;Rogue One &lt;/i&gt;Trailer&amp;#39;s Most Iconic Shot Never Appeared in the Movie&lt;em&gt;&lt;/em&gt;"></span></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="http://gizmodo.com/people-keep-finding-coins-in-their-macbooks-and-nobody-1790872620" data-ga="[Trending module click, position 2, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--1TwHzF03--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/bydwo6qikhfal1ol1ndt.jpg')" role="img" aria-label="People Keep Finding Coins in Their MacBooks and Nobody Knows Why" alt="People Keep Finding Coins in Their MacBooks and Nobody Knows Why"></span></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="http://gizmodo.com/dear-god-please-save-this-poor-soul-from-the-saddest-b-1790907071" data-ga="[Trending module click, position 3, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--d3rieASx--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/wu4jp3z2nhhzwwh7bkaq.jpg')" role="img" aria-label="Dear God: Please Save This Poor Soul From the Saddest Booth at CES 2017" alt="Dear God: Please Save This Poor Soul From the Saddest Booth at CES 2017"></span></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="http://io9.gizmodo.com/why-the-rogue-one-trailers-most-iconic-shot-never-appea-1790910745" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--shiTqWO2--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/oc4dymuj4efdgaameoc1.jpg')" role="img" aria-label="Why the &lt;i&gt;Rogue One &lt;/i&gt;Trailer&amp;#39;s Most Iconic Shot Never Appeared in the Movie&lt;em&gt;&lt;/em&gt;" alt="Why the &lt;i&gt;Rogue One &lt;/i&gt;Trailer&amp;#39;s Most Iconic Shot Never Appeared in the Movie&lt;em&gt;&lt;/em&gt;"></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>io9</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">Why the <i>Rogue One </i>Trailer&apos;s Most Iconic Shot Never Appeared in the Movie<em></em></h4></span><div class="meta meta--time js_meta"><time>Yesterday 4:45pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="http://gizmodo.com/people-keep-finding-coins-in-their-macbooks-and-nobody-1790872620" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--1TwHzF03--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/bydwo6qikhfal1ol1ndt.jpg')" role="img" aria-label="People Keep Finding Coins in Their MacBooks and Nobody Knows Why" alt="People Keep Finding Coins in Their MacBooks and Nobody Knows Why"></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>Gizmodo</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">People Keep Finding Coins in Their MacBooks and Nobody Knows Why</h4></span><div class="meta meta--time js_meta"><time>Yesterday 12:40pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="http://gizmodo.com/dear-god-please-save-this-poor-soul-from-the-saddest-b-1790907071" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--d3rieASx--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/wu4jp3z2nhhzwwh7bkaq.jpg')" role="img" aria-label="Dear God: Please Save This Poor Soul From the Saddest Booth at CES 2017" alt="Dear God: Please Save This Poor Soul From the Saddest Booth at CES 2017"></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>Gizmodo</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">Dear God: Please Save This Poor Soul From the Saddest Booth at CES 2017</h4></span><div class="meta meta--time js_meta"><time>Yesterday 4:11pm</time></div></div></div></a></div></div></div></div><div id="taboola-promotion-sidebar-abp"></div><div id="js_leftrailmodule--preloadedad" class="sidebar-module js_contained-ad-container contained-ad-container js_leftrailmodule invisible"><div class="contained-ad-shaft js_contained-ad-shaft"><div class="contained-ad-wrapper js_contained-ad-wrapper notransform"><div class="ad-pad"></div><div class="ad-unit js_ad-unit ad-left-rail js_ad-left-rail"><div id="ad-container-34751704" class="ad-container js_ad-container" data-zone-type="LEFT_RAIL"></div></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular invisible"><header><h2><strong>Recent</strong> from <a href="//kinja.com/caseychan">Casey Chan</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><a href="http://sploid.gizmodo.com/watch-the-mostly-terrible-things-that-happened-in-2016-1790916156" data-ga="[Popular stories click, position 1, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>1<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>1.1K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--6iqEap-q--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/zy2hrvz7gbbzeakkgpbc.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Watch the Mostly Terrible Things That Happened in 2016 Morph Into Each Other in This 60-Second Animation" aria-label="Watch the Mostly Terrible Things That Happened in 2016 Morph Into Each Other in This 60-Second Animation"/></picture></span></span><div class="meta meta--source"><strong>Sploid</strong> &middot; Casey Chan</div><span class="headline__wrapper"><h4 class="headline">Watch the Mostly Terrible Things That Happened in 2016 Morph Into Each Other in This 60-Second Animation</h4></span><div class="meta meta--time"><time>Yesterday 6:33pm</time></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><a href="http://sploid.gizmodo.com/these-random-objects-are-organized-in-a-very-colorful-w-1790908170" data-ga="[Popular stories click, position 2, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>4<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>21<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>12.9K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--PB7AQi5f--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/fejluqlr0pa1zxguwgnb.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="These Random Objects Are Organized in a Very Colorful Way" aria-label="These Random Objects Are Organized in a Very Colorful Way"/></picture></span></span><div class="meta meta--source"><strong>Sploid</strong> &middot; Casey Chan</div><span class="headline__wrapper"><h4 class="headline">These Random Objects Are Organized in a Very Colorful Way</h4></span><div class="meta meta--time"><time>Yesterday 3:45pm</time></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><a href="http://sploid.gizmodo.com/watch-a-knife-attached-to-a-rocket-going-150-mph-slice-1790831268" data-ga="[Popular stories click, position 3, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>5<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>32<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>18.2K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--WT3ez_Ti--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/nilgdoe8ir5w8verowff.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Watch a Knife Attached to a Rocket Going 150 MPH Slice The Hell Out of Meat and Fruit" aria-label="Watch a Knife Attached to a Rocket Going 150 MPH Slice The Hell Out of Meat and Fruit"/></picture></span></span><div class="meta meta--source"><strong>Sploid</strong> &middot; Casey Chan</div><span class="headline__wrapper"><h4 class="headline">Watch a Knife Attached to a Rocket Going 150 MPH Slice The Hell Out of Meat and Fruit</h4></span><div class="meta meta--time"><time>Thursday 10:08pm</time></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div class="ad-unit js_ad-unit ad-promotion-sidebar js_ad-promotion-sidebar"><div id="ad-container-11455052" class="ad-container js_ad-container" data-zone-type="PROMOTION_SIDEBAR"data-pp-position="sidebar"></div></div></div></div></div></div></section></div><div class="basement js_basement"><div class="ad-wide ad-bottom show-for-large-up" id="ad-970x250-container"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Facebook click');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Twitter click');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div id="matchbuy-placeholder"></div>
<script type="text/javascript">if (window.shouldTrackNR) {window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"a62ec163c8","agent":"","beacon":"bam.nr-data.net","applicationTime":406,"applicationID":"1228875","transactionName":"ZwdVMkZSDxFVUkAKWF5NZwpVSiINWkVGDFtcB0UnV0cIDVoeVwxaHgleCF5STw9VX0APUh4BWAhAQQ4OWFRGEBlgB0ULVV8IDF9yWw1DQg1bClFBTxJRQ1kCW1kMXDFdRwk2XUVYBg==","queueTime":0}}</script><div class="reveal-modal-bg"></div><div id="modalplaceholder"></div><div class="kinja-logo-divider"><hr /></div><footer class="site-footer js_site-footer noskimlinks noskimwords"><div class="footer__items"><div class="footer__inner"><div id="taboola-below-article-thumbnails"></div></div></div><hr class="show-for-medium-down divider"></hr><div class="footer__nav"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss"></div><ul class="list list--site"><li><a href="https://kinja.desk.com/" target="_blank" data-ga="[Footer, click, Help]">Need Help?</a></li><li><a href="http://legal.kinja.com/content-guidelines-90185358" data-ga="[Footer, click, Content Guidelines]">Content Guide</a></li></ul><ul class="list text-light list--legal"><li><a href="http://advertising.gawker.com/about/index.php#contact" data-ga="[Footer, click, Permissions]">Permissions</a></li><li><a href="http://legal.kinja.com/privacy-policy-1750920278" data-ga="[Footer, click, Privacy]">Privacy</a></li><li><a href="http://legal.kinja.com/kinja-terms-of-use-90161644" data-ga="[Footer, click, Terms]">Terms of Use</a></li><li><a href="http://advertising.gawker.com/" data-ga="[Footer, click, Advertising]">Advertising</a></li><li><a href="http://gizmodo.com/careers" data-ga="[Footer, click, Jobs]">Jobs</a></li><li><a href="http://sploid.gizmodo.com/rss">RSS</a></li></ul><ul class="list text-light list--copyright"><li>&copy;2017 Gizmodo Media Group</li></ul></div></footer><!-- Begin comScore Tag --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div id="splashy-ad-container-bottom" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-bottom js_ad-splashy-bottom"><div id="ad-container-62747683" class="ad-container js_ad-container" data-zone-type="SPLASHYBOTTOM"></div></div></div><div class="ad-unit js_ad-unit ad-welcome js_ad-welcome"><div id="ad-container-62246557" class="ad-container js_ad-container" data-zone-type="WELCOME"></div></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol></svg></div><div id="trackers" style="display: none;"></div><noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=sploid;ord=1?" width="1" height="1" border="0" /></noscript><script type="text/javascript">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</script><script type="text/javascript">window.kinjaads = window.kinjaads || {}; window.kinjaads.queue = window.kinjaads.queue || [];window.webpackManifest = {"45":"NewUIKit.51a83365a3fd71605d03.en-US.js","34":"DashboardPage.a2b723e7a1a6a72921da.en-US.js","12":"12.41d8c9c7c8a092a02431.en-US.js","51":"vendor.60e0f6f091c8fee01a63.en-US.js","8":"8.51c176a5384280adbf9f.en-US.js","19":"19.b0b5789fbb92896c46fa.en-US.js","23":"23.09c36e59227a6ef540c3.en-US.js","4":"4.7400839f6e687fe211d1.en-US.js","40":"VideoPage.172806728029dfe361d9.en-US.js","15":"QandAModule.1e1e8b7e7db78bad4d85.en-US.js","11":"11.42232ff1455bf00d0c6a.en-US.js","9":"9.86a1f47a3b85ef5bd701.en-US.js","44":"FollowPage.19f71fef6c5e66988fea.en-US.js","33":"RuleSystem.f331c70bf1c70b66f6a5.en-US.js","22":"22.6edfb1de6814cc3de70e.en-US.js","26":"jwplayer-7-4-4.77b24226cad05516defb.en-US.js","50":"ErrorPage.8ae9a437e8b3fccbab7a.en-US.js","37":"PromotedPostAdmin.ead22b6899e5a5cca5bd.en-US.js","13":"13.6b1f15c0715ce81db476.en-US.js","46":"LeaderboardStatsPage.634723bf82904f8eb4fb.en-US.js","24":"24.b9ce5cb5e64caec9382d.en-US.js","35":"TagPage.b7962f0bd7990b6610ba.en-US.js","16":"Discussions.8c98ef115503256ee26d.en-US.js","5":"5.23bc4f7cb3b14bf54b21.en-US.js","10":"10.33026ba0a215c94ba06c.en-US.js","48":"UIKit.0b6904333b53d04e3cab.en-US.js","21":"21.7a9a437cb110f83c3cf1.en-US.js","43":"SubscriptionPage.d9b8e1693e02b431f04e.en-US.js","32":"SearchPage.18aa845428fa56c51753.en-US.js","49":"SplashPage.e3534fd2b1254ebc3f3d.en-US.js","6":"6.d3f2e086489e404ac4bb.en-US.js","36":"ProfilePage.3a979f393aee46d6c69f.en-US.js","1":"1.e6ae096e566d5bd4de99.en-US.js","39":"GmgFeaturesPage.b1dab148c8055f49b84a.en-US.js","17":"17.c502bc27a16a12ef35f3.en-US.js","14":"14.ff1a70dd766b46fbf5f1.en-US.js","47":"NewsletterPage.b1ac0f60afecbe2de61e.en-US.js","31":"FrontPage.fc374b61b1930b307d27.en-US.js","53":"AdModule.358c1e2c86b0ec794c16.en-US.js","42":"BlacklistPage.a6fc7f9d43e27f253171.en-US.js","0":"0.a5a7f4ddc1fe2cca92db.en-US.js","20":"Liveblog.0ba99dce59e7dca560a5.en-US.js","27":"27.4cdd1f9017e9765adbfe.en-US.js","2":"2.237cf591506c3ff85e71.en-US.js","38":"UserSettings.2c49f3f332b087db469c.en-US.js","18":"QandASettingsController.d776bf2e432162fb411c.en-US.js","30":"Post.4831b63076c3c3cbeedf.en-US.js","7":"7.894b6cfcb1e9818070bc.en-US.js","29":"Editor.a4ffefb15cf1b344c064.en-US.js","41":"FeaturesPage.37b724cf212bb7f2a55e.en-US.js","3":"3.0f2e335a3659eaa45837.en-US.js","52":"outstreamVideo.bbcecfeea0b4ec556c14.en-US.js","28":"jwplayer-7.8.2.eba3763193f8930b8ee9.en-US.js"};!function(a){function b(c){if(d[c])return d[c].exports;var e=d[c]={exports:{},id:c,loaded:!1};return a[c].call(e.exports,e,e.exports,b),e.loaded=!0,e.exports}var c=window.webpackJsonp;window.webpackJsonp=function(f,g){for(var h,i,j=0,k=[];j<f.length;j++)i=f[j],e[i]&&k.push.apply(k,e[i]),e[i]=0;for(h in g)a[h]=g[h];for(c&&c(f,g);k.length;)k.shift().call(null,b);return g[0]?(d[0]=0,b(0)):void 0};var d={},e={bootstrap:0};return b.e=function(a,c){if(0===e[a])return c.call(null,b);if(void 0!==e[a])e[a].push(c);else{e[a]=[c];var d=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.src=b.p+window.webpackManifest[a],d.appendChild(f)}},b.m=a,b.c=d,b.p="\/\/x.kinja-static.com/assets/packaged-js/",b(0)}([function(a,b){}]);var jsAssets = [ '\/\/x.kinja-static.com\/assets\/packaged-js\/vendor.60e0f6f091c8fee01a63.en-US.js', ];jsAssets.push('\/\/x.kinja-static.com\/assets\/packaged-js\/outstreamVideo.bbcecfeea0b4ec556c14.en-US.js');jsAssets.push('\/\/x.kinja-static.com\/assets\/packaged-js\/Post.4831b63076c3c3cbeedf.en-US.js'); jsAssets.forEach(function(src) {var script = document.createElement('script'); script.src = src; script.async = false; document.head.appendChild(script);});</script><script src="//x.kinja-static.com/assets/packaged-js/AdModule.358c1e2c86b0ec794c16.en-US.js" defer></script><script async src="//js-sec.indexww.com/ht/htw-gawker.js" type="text/javascript"></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js" async></script><script src="//ads.rubiconproject.com/header/12156.js" async></script></body></html>